抬头仰望星空,是否能发现自己的渺小。

伪斜杠青年

人们总是混淆了欲望和理想

Kotlin plugin should be enabled before ‘kotlin-android-extensions’

在 AS 升级到4.0后提示这么一个错误“Kotlin plugin should be enabled before ‘kotlin-android-extensions’”

意思也很简单,就是 gradle 文件中这两个插件的顺序需要是这样的:

以上。


0条评论

发表评论